1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

TREND SAYS VULERABILITY FROM MS01-028. FIX NOT WORKING?

Discussion in 'Microsoft Office' started by mike, Jan 22, 2010.

  1. mike

    mike Flightless Bird

    patch for word 2000 said at end, did not find expexted to find. The trend
    micro security security warning vulernablity has been appearing for the last
    3 months.
     
  2. Peter Foldes

    Peter Foldes Flightless Bird

    mike

    That is a false positive by Trend. Have you checked with the Trend forum about a fix
    or have you updated your Trend to the latest version

    --
    Peter

    Please Reply to Newsgroup for the benefit of others
    Requests for assistance by email can not and will not be acknowledged.

    "mike" <mike@discussions.microsoft.com> wrote in message
    news:A7169C58-FBA7-44D1-BB08-694E35561525@microsoft.com...
    > patch for word 2000 said at end, did not find expexted to find. The trend
    > micro security security warning vulernablity has been appearing for the last
    > 3 months.
     

Share This Page