1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Copy Text from Pictures Disabled permanently ?

Discussion in 'Microsoft OneNote' started by Steve8rox, Apr 10, 2010.

  1. Steve8rox

    Steve8rox Flightless Bird

    This feature worked beautifully the first time.

    Since then, no luck. I cannot uncheck the disable box in " Make Text in
    Picture " searchable.
     
  2. Ben M. Schorr, MVP

    Ben M. Schorr, MVP Flightless Bird

    Do you have Service Pack 2 for Office 2007 installed?
    (http://www.microsoft.com/downloads/...18-79EA-46C6-8A81-9DB49B4AB6E5&displaylang=en)

    --
    -Ben-
    Ben M. Schorr, MVP
    Roland Schorr & Tower
    http://www.rolandschorr.com
    http://www.officeforlawyers.com/outlook.html
    Author: The Lawyer's Guide to Microsoft Outlook 2007:
    http://tinyurl.com/ol4law-amazon

    "Steve8rox" <Steve8rox@discussions.microsoft.com> wrote in message
    news:97F48B55-7BA6-44D8-BA95-F3D682B4B704@microsoft.com...
    > This feature worked beautifully the first time.
    >
    > Since then, no luck. I cannot uncheck the disable box in " Make Text in
    > Picture " searchable.
    >
    >
     
  3. Rainald Taesler

    Rainald Taesler Flightless Bird

    Steve8rox wrote:
    > This feature worked beautifully the first time.
    >
    > Since then, no luck. I cannot uncheck the disable box in " Make Text
    > in Picture " searchable.


    Are you talking about the setting in "Tools | Options" ?

    Rainald
     

Share This Page